CVE-2018-12167 – Firmware update routine in bootloader for Intel(R) Optane(TM) SSD DC P4800X before version …

Vuln ID: CVE-2018-12167

Published:  2019-01-10  20:29:00Z

Description: Firmware update routine in bootloader for Intel(R) Optane(TM) SSD DC P4800X before version E2010435 may allow a privileged user to potentially enable a denial of service via local access.

Source: NVD.NIST.GOV

 

Tags