Vuln ID: CVE-2018-12166

Published:  2019-01-10  20:29:00Z

Description: Insufficient write protection in firmware for Intel(R) Optane(TM) SSD DC P4800X before version E2010435 may allow a privileged user to potentially enable a denial of service via local access.

Source: NVD.NIST.GOV