CVE-2017-1002152 – Bodhi 2.9.0 and lower is vulnerable to cross-site scripting resulting in code injection ca …

Vuln ID: CVE-2017-1002152

Published:  2019-01-10  21:29:00Z

Description: Bodhi 2.9.0 and lower is vulnerable to cross-site scripting resulting in code injection caused by incorrect validation of bug titles.

Source: NVD.NIST.GOV

 

Tags