CVE-2018-19962 – An issue was discovered in Xen through 4.11.x on AMD x86 platforms, possibly allowing gues …

0

Vuln ID: CVE-2018-19962

Published:  2018-12-08  04:29:00Z

Description: An issue was discovered in Xen through 4.11.x on AMD x86 platforms, possibly allowing guest OS users to gain host OS privileges because small IOMMU mappings are unsafely combined into larger ones.

Source: NVD.NIST.GOV