CVE-2018-19935 – ext/imap/php_imap.c in PHP 5.x and 7.x before 7.3.0 allows remote attackers to cause a den …

0

Vuln ID: CVE-2018-19935

Published:  2018-12-07  09:29:00Z

Description: ext/imap/php_imap.c in PHP 5.x and 7.x before 7.3.0 allows remote attackers to cause a denial of service (NULL pointer dereference and application crash) via an empty string in the message argument to the imap_mail function.

Source: NVD.NIST.GOV