CVE-2018-18314 – Perl before 5.26.3 has a buffer overflow via a crafted regular expression that triggers in …

0

Vuln ID: CVE-2018-18314

Published:  2018-12-07  21:29:00Z

Description: Perl before 5.26.3 has a buffer overflow via a crafted regular expression that triggers invalid write operations.

Source: NVD.NIST.GOV