CVE-2018-19893 – SearchController.php in PbootCMS 1.2.1 has SQL injection via the index.php/Search/index.ht …

0

Vuln ID: CVE-2018-19893

Published:  2018-12-06  03:29:00Z

Description: SearchController.php in PbootCMS 1.2.1 has SQL injection via the index.php/Search/index.html query string.

Source: NVD.NIST.GOV