CVE-2018-1935 – IBM Connections 5.0, 5.5, and 6.0 could allow an authenticated user to obtain sensitive in …

0

Vuln ID: CVE-2018-1935

Published:  2018-12-06  14:29:00Z

Description: IBM Connections 5.0, 5.5, and 6.0 could allow an authenticated user to obtain sensitive information from invalid request error messages. IBM X-Force ID: 153315.

Source: NVD.NIST.GOV