CVE-2018-9209 – Unauthenticated arbitrary file upload vulnerability in FineUploader php-traditional-server …

0

Vuln ID: CVE-2018-9209

Published:  2018-11-19  18:29:00Z

Description: Unauthenticated arbitrary file upload vulnerability in FineUploader php-traditional-server <= v1.2.2

Source: NVD.NIST.GOV