CVE-2018-19340 – Guriddo Form PHP 5.3 has XSS via the demos/jqform/defaultnodb/default.php OrderID, ShipNam …

0

Vuln ID: CVE-2018-19340

Published:  2018-11-17  17:29:00Z

Description: Guriddo Form PHP 5.3 has XSS via the demos/jqform/defaultnodb/default.php OrderID, ShipName, ShipAddress, ShipCity, ShipPostalCode, ShipCountry, Freight, or details parameter.

Source: NVD.NIST.GOV