CVE-2018-9071 – Lenovo Chassis Management Module (CMM) prior to version 2.0.0 allows unauthenticated users …

0

Vuln ID: CVE-2018-9071

Published:  2018-11-16  14:29:00Z

Description: Lenovo Chassis Management Module (CMM) prior to version 2.0.0 allows unauthenticated users to retrieve information related to the current authentication configuration settings. Exposed settings relate to password lengths, expiration, and lockout configuration.

Source: NVD.NIST.GOV