CVE-2018-19319 – SRCMS 3.0.0 allows CSRF via admin.php?m=Admin&c=gifts&a=update to change goods pri …

0

Vuln ID: CVE-2018-19319

Published:  2018-11-16  19:29:00Z

Description: SRCMS 3.0.0 allows CSRF via admin.php?m=Admin&c=gifts&a=update to change goods prices with the super administrator’s privileges.

Source: NVD.NIST.GOV