CVE-2018-19312 – Centreon 3.4.x allows SQL Injection via the searchVM parameter to the main.php?p=20408 URI …

0

Vuln ID: CVE-2018-19312

Published:  2018-11-16  19:29:00Z

Description: Centreon 3.4.x allows SQL Injection via the searchVM parameter to the main.php?p=20408 URI.

Source: NVD.NIST.GOV