CVE-2018-19301 – tp4a TELEPORT 3.1.0 allows XSS via the login page because a crafted username is mishandled …

0

Vuln ID: CVE-2018-19301

Published:  2018-11-15  23:29:00Z

Description: tp4a TELEPORT 3.1.0 allows XSS via the login page because a crafted username is mishandled when an administrator later views the system log.

Source: NVD.NIST.GOV