CVE-2018-18804 – Bakeshop Inventory System 1.0 has SQL injection via the login screen, related to include/p …

0

Vuln ID: CVE-2018-18804

Published:  2018-11-16  18:29:01Z

Description: Bakeshop Inventory System 1.0 has SQL injection via the login screen, related to include/publicfunction.vb.

Source: NVD.NIST.GOV