CVE-2018-18801 – The BSEN Ordering software 1.0 has SQL Injection via student/index.php?view=view&id=[S …

0

Vuln ID: CVE-2018-18801

Published:  2018-11-16  18:29:01Z

Description: The BSEN Ordering software 1.0 has SQL Injection via student/index.php?view=view&id=[SQL] or index.php?q=single-item&id=[SQL].

Source: NVD.NIST.GOV