CVE-2018-16619 – Sonatype Nexus Repository Manager before 3.14 allows XSS. …

0

Vuln ID: CVE-2018-16619

Published:  2018-11-15  20:29:00Z

Description: Sonatype Nexus Repository Manager before 3.14 allows XSS.

Source: NVD.NIST.GOV