CVE-2018-16163 – OpenDolphin 2.7.0 and earlier allows authenticated attackers to bypass authentication to c …

0

Vuln ID: CVE-2018-16163

Published:  2018-11-15  15:29:01Z

Description: OpenDolphin 2.7.0 and earlier allows authenticated attackers to bypass authentication to create and/or delete other users accounts via unspecified vectors.

Source: NVD.NIST.GOV