CVE-2018-16160 – SecureCore Standard Edition Version 2.x allows an attacker to bypass the product ‘s authen …

0

Vuln ID: CVE-2018-16160

Published:  2018-11-15  15:29:01Z

Description: SecureCore Standard Edition Version 2.x allows an attacker to bypass the product ‘s authentication to log in to a Windows PC.

Source: NVD.NIST.GOV