CVE-2018-14934 – The Bluetooth subsystem on Polycom Trio devices with software before 5.5.4 has Incorrect A …

0

Vuln ID: CVE-2018-14934

Published:  2018-11-15  20:29:00Z

Description: The Bluetooth subsystem on Polycom Trio devices with software before 5.5.4 has Incorrect Access Control. An attacker can connect without authentication and subsequently record audio from the device microphone.

Source: NVD.NIST.GOV