CVE-2018-0699 – Cross-site scripting vulnerability in YukiWiki 2.1.3 and earlier allows remote attackers t …

0

Vuln ID: CVE-2018-0699

Published:  2018-11-15  15:29:01Z

Description: Cross-site scripting vulnerability in YukiWiki 2.1.3 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Source: NVD.NIST.GOV