CVE-2018-0697 – Cross-site scripting vulnerability in Metabase version 0.29.3 and earlier allows remote at …

0

Vuln ID: CVE-2018-0697

Published:  2018-11-15  15:29:01Z

Description: Cross-site scripting vulnerability in Metabase version 0.29.3 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Source: NVD.NIST.GOV