CVE-2018-0695 – Cross-site scripting vulnerability in User-friendly SVN (USVN) Version 1.0.7 and earlier a …

0

Vuln ID: CVE-2018-0695

Published:  2018-11-15  15:29:01Z

Description: Cross-site scripting vulnerability in User-friendly SVN (USVN) Version 1.0.7 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Source: NVD.NIST.GOV