CVE-2018-0682 – Denbun by NEOJAPAN Inc. (Denbun POP version V3.3P R4.0 and earlier, Denbun IMAP version V3 …

0

Vuln ID: CVE-2018-0682

Published:  2018-11-15  15:29:00Z

Description: Denbun by NEOJAPAN Inc. (Denbun POP version V3.3P R4.0 and earlier, Denbun IMAP version V3.3I R4.0 and earlier) does not properly manage sessions, which allows remote attackers to read/send mail or change the configuration via unspecified vectors.

Source: NVD.NIST.GOV