CVE-2013-0247 – OpenStack Keystone Essex 2012.1.3 and earlier, Folsom 2012.2.3 and earlier, and Grizzly gr …

0

Vuln ID: CVE-2013-0247 (keystone, ubuntu_linux)

Published:  2013-02-24  19:55:01Z

Description: OpenStack Keystone Essex 2012.1.3 and earlier, Folsom 2012.2.3 and earlier, and Grizzly grizzly-2 and earlier allows remote attackers to cause a denial of service (disk consumption) via many invalid token requests that trigger excessive generation of log entries.

Source: NVD.NIST.GOV