CVE-2018-6980 – VMware vRealize Log Insight (4.7.x before 4.7.1 and 4.6.x before 4.6.2) contains a vulnera …

0

Vuln ID: CVE-2018-6980

Published:  2018-11-13  22:29:00Z

Description: VMware vRealize Log Insight (4.7.x before 4.7.1 and 4.6.x before 4.6.2) contains a vulnerability due to improper authorization in the user registration method. Successful exploitation of this issue may allow Admin users with view only permission to perform certain administrative functions which they are not allowed to perform.

Source: NVD.NIST.GOV