CVE-2018-19280 – Centreon 3.4.x has XSS via the resource name or macro expression of a poller macro. …

0

Vuln ID: CVE-2018-19280

Published:  2018-11-14  20:29:01Z

Description: Centreon 3.4.x has XSS via the resource name or macro expression of a poller macro.

Source: NVD.NIST.GOV