CVE-2018-2483 – HTTP Verb Tampering is possible in SAP BusinessObjects Business Intelligence Platform, ver …

0

Vuln ID: CVE-2018-2483

Published:  2018-11-13  20:29:00Z

Description: HTTP Verb Tampering is possible in SAP BusinessObjects Business Intelligence Platform, versions 4.1 and 4.2, Central Management Console (CMC) by changing request method.

Source: NVD.NIST.GOV