CVE-2018-2476 – Due to insufficient URL Validation in forums in SAP NetWeaver versions 7.30, 7.31, 7.40, a …

0

Vuln ID: CVE-2018-2476

Published:  2018-11-13  20:29:00Z

Description: Due to insufficient URL Validation in forums in SAP NetWeaver versions 7.30, 7.31, 7.40, an attacker can redirect users to a malicious site.

Source: NVD.NIST.GOV