CVE-2018-19137 – DomainMOD through 4.11.01 has XSS via the assets/edit/ip-address.php ipid parameter. …

0

Vuln ID: CVE-2018-19137

Published:  2018-11-09  19:29:00Z

Description: DomainMOD through 4.11.01 has XSS via the assets/edit/ip-address.php ipid parameter.

Source: NVD.NIST.GOV