CVE-2018-19136 – DomainMOD through 4.11.01 has XSS via the assets/edit/registrar-account.php raid parameter …

0

Vuln ID: CVE-2018-19136

Published:  2018-11-09  19:29:00Z

Description: DomainMOD through 4.11.01 has XSS via the assets/edit/registrar-account.php raid parameter.

Source: NVD.NIST.GOV