CVE-2018-19132 – Squid before 4.4, when SNMP is enabled, allows a denial of service (Memory Leak) via an SN …

0

Vuln ID: CVE-2018-19132

Published:  2018-11-09  11:29:03Z

Description: Squid before 4.4, when SNMP is enabled, allows a denial of service (Memory Leak) via an SNMP packet.

Source: NVD.NIST.GOV