CVE-2018-19126 – PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 allows remote attackers to execu …

0

Vuln ID: CVE-2018-19126

Published:  2018-11-09  11:29:03Z

Description: PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 allows remote attackers to execute arbitrary code via a file upload.

Source: NVD.NIST.GOV