CVE-2018-19125 – PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 allows remote attackers to delet …

0

Vuln ID: CVE-2018-19125

Published:  2018-11-09  11:29:03Z

Description: PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 allows remote attackers to delete an image directory.

Source: NVD.NIST.GOV