CVE-2018-19124 – PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 on Windows allows remote attacke …

0

Vuln ID: CVE-2018-19124

Published:  2018-11-09  11:29:03Z

Description: PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 on Windows allows remote attackers to write to arbitrary image files.

Source: NVD.NIST.GOV