CVE-2018-19121 – An issue has been found in libIEC61850 v1.3. It is a SEGV in Ethernet_receivePacket in eth …

0

Vuln ID: CVE-2018-19121

Published:  2018-11-09  11:29:03Z

Description: An issue has been found in libIEC61850 v1.3. It is a SEGV in Ethernet_receivePacket in ethernet_bsd.c.

Source: NVD.NIST.GOV