CVE-2017-1119 – IBM Marketing Operations 9.1.0, 9.1.2, and 10.1 could allow a remote attacker to obtain se …

0

Vuln ID: CVE-2017-1119

Published:  2018-11-09  01:29:00Z

Description: IBM Marketing Operations 9.1.0, 9.1.2, and 10.1 could allow a remote attacker to obtain sensitive information. An attacker could send a specially-crafted request to cause an error message to be returned containing the full root path. An attacker could use this information to launch further attacks against the affected system. IBM X-Force ID: 121171.

Source: NVD.NIST.GOV