CVE-2018-6441 – A vulnerability in Secure Shell implementation of Brocade Fabric OS versions before 8.2.1, …

0

Vuln ID: CVE-2018-6441

Published:  2018-11-08  14:29:00Z

Description: A vulnerability in Secure Shell implementation of Brocade Fabric OS versions before 8.2.1, 8.1.2f, 8.0.2f, 7.4.2d could allow a local attacker to provide arbitrary environment variables, and bypass the restricted configuration shell.

Source: NVD.NIST.GOV