CVE-2018-6438 – A Vulnerability in the supportsave command of Brocade Fabric OS command line interface (CL …

0

Vuln ID: CVE-2018-6438

Published:  2018-11-08  19:29:02Z

Description: A Vulnerability in the supportsave command of Brocade Fabric OS command line interface (CLI) versions before 8.2.1, 8.1.2f, 8.0.2f, 7.4.2d could allow a local attacker to escape the restricted shell and, gain root access.

Source: NVD.NIST.GOV