CVE-2018-18467 – An issue was discovered in Daniel Gultsch Conversations 2.3.4. It is possible to spoof a c …

0

Vuln ID: CVE-2018-18467

Published:  2018-10-23  21:30:54Z

Description: An issue was discovered in Daniel Gultsch Conversations 2.3.4. It is possible to spoof a custom message to an existing opened conversation by sending an intent.

Source: NVD.NIST.GOV