CVE-2018-17445 – A Command Injection issue was discovered in Citrix SD-WAN 10.1.0 and NetScaler SD-WAN 9.3. …

0

Vuln ID: CVE-2018-17445

Published:  2018-10-23  21:30:53Z

Description: A Command Injection issue was discovered in Citrix SD-WAN 10.1.0 and NetScaler SD-WAN 9.3.x before 9.3.6 and 10.0.x before 10.0.4.

Source: NVD.NIST.GOV