CVE-2018-18578 – DedeCMS 5.7 SP2 allows XSS via the plus/qrcode.php type parameter. …

0

Vuln ID: CVE-2018-18578

Published:  2018-10-22  21:29:00Z

Description: DedeCMS 5.7 SP2 allows XSS via the plus/qrcode.php type parameter.

Source: NVD.NIST.GOV