CVE-2018-18540 – TeaKKi 2.7 allows XSS via a crafted onerror attribute for a picture’s URL. …

0

Vuln ID: CVE-2018-18540

Published:  2018-10-20  21:29:00Z

Description: TeaKKi 2.7 allows XSS via a crafted onerror attribute for a picture’s URL.

Source: NVD.NIST.GOV