CVE-2018-18438 – Qemu has integer overflows because IOReadHandler and its associated functions use a signed …

0

Vuln ID: CVE-2018-18438

Published:  2018-10-19  22:29:02Z

Description: Qemu has integer overflows because IOReadHandler and its associated functions use a signed integer data type for a size value.

Source: NVD.NIST.GOV