CVE-2018-18416 – LANGO Codeigniter Multilingual Script 1.0 has XSS in the input and upload sections, as dem …

0

Vuln ID: CVE-2018-18416

Published:  2018-10-19  22:29:01Z

Description: LANGO Codeigniter Multilingual Script 1.0 has XSS in the input and upload sections, as demonstrated by the site_name parameter to the admin/settings/update URI.

Source: NVD.NIST.GOV