CVE-2018-18460 – XSS exists in the wp-live-chat-support v8.0.15 plugin for WordPress via the modules/gdpr.p …

0

Vuln ID: CVE-2018-18460

Published:  2018-10-18  06:29:01Z

Description: XSS exists in the wp-live-chat-support v8.0.15 plugin for WordPress via the modules/gdpr.php term parameter in a wp-admin/admin.php wplivechat-menu-gdpr-page request.

Source: NVD.NIST.GOV