CVE-2018-18444 – makeMultiView.cpp in exrmultiview in OpenEXR 2.3.0 has an out-of-bounds write, leading to …

0

Vuln ID: CVE-2018-18444

Published:  2018-10-17  19:29:00Z

Description: makeMultiView.cpp in exrmultiview in OpenEXR 2.3.0 has an out-of-bounds write, leading to an assertion failure or possibly unspecified other impact.

Source: NVD.NIST.GOV