CVE-2018-18262 – Zoho ManageEngine OpManager 12.3 before build 123214 has XSS. …

0

Vuln ID: CVE-2018-18262

Published:  2018-10-17  14:29:01Z

Description: Zoho ManageEngine OpManager 12.3 before build 123214 has XSS.

Source: NVD.NIST.GOV