CVE-2018-16232 – An authenticated command injection vulnerability exists in IPFire Firewall before 2.21 Cor …

0

Vuln ID: CVE-2018-16232

Published:  2018-10-17  14:29:01Z

Description: An authenticated command injection vulnerability exists in IPFire Firewall before 2.21 Core Update 124 in backup.cgi. This allows an authenticated user with privileges for the affected page to execute arbitrary commands.

Source: NVD.NIST.GOV