CVE-2018-15970 – Adobe Experience Manager versions 6.4, 6.3, 6.2, 6.1, and 6.0 have a reflected cross-site …

0

Vuln ID: CVE-2018-15970

Published:  2018-10-17  18:29:01Z

Description: Adobe Experience Manager versions 6.4, 6.3, 6.2, 6.1, and 6.0 have a reflected cross-site scripting vulnerability. Successful exploitation could lead to sensitive information disclosure.

Source: NVD.NIST.GOV